This file is not meant for browsing

This file is not meant for browsing. It contains Help and error messages.


This program is incompatible with this version of Windows.

Vistascan

Known Issues:

The Udnt.sys driver included with the UMAX scanner software is not compatible with this version of Windows. You may still install this software; however, before you restart your computer you should rename the file Udnt.sys, located in \Winnt\System32 to Udnt.bak. Otherwise, your computer might not start properly.
Renaming the file will make some functionality of the UMAX Copier program unavailable. However, all other parts of the program, including scanning, should work properly.
Contact the program vendor regarding updates that are compatible with this version of Windows.

For Details and system config or software, contact:

Umax Web site: http://www.umax.com/
Telephone: (510) 651-4000


This program does not run correctly on this version of Windows.

Oil Change 95

Known Issues:

This version of Oil Change is not compatible with this version of Windows. It was designed for Windows 95 and Windows 98 only.

Contact the program vendor regarding updates that are compatible with this version of Windows.

For Details and system config or software, contact:

McAfee Web Site: http://www.mcafee.com
Telephone: (972) 855-7044


This program does not run correctly on this version of Windows.

Screencam 97

Known Issues:

Lotus ScreenCam NT requires a specific video driver that is compatible with most video hardware/software configurations. However, if your configuration is not supported the program will not function properly.

Check http://www.lotus.com/home.nsf/welcome/screencam for the list of supported video hardware/software configurations. If you have installed ScreenCam NT without checking the requirements and are experiencing problems, you can restore your video drivers by running restore.exe from the \Lotus\Scrcamnt folder. Contact the program vendor regarding updates that are compatible with this version of Windows.

For Details and system config or software, contact:

Lotus Web Site: http://www.lotus.com
Telephone: (800) 343-5414


This program is incompatible with this version of Windows.

Command AntiVirus 4.54

Known Issues:

This version of Command AntiVirus is not intended to be used on this version of Windows.

For Details and system config or software, contact:

Command Contact Information

U.S Headquarters:
Telephone: (561) 575-3200
Toll-free: (800) 423-9147
Email sales@commandcom.com

European Headquarters:
Telephone: +44 020 7 9319301
Toll-free: 0500 202 444
Email sales@command.co.uk

Pac Rim Headquarters:
Telephone: 1 300 65 0903
Toll-free: (613) 9762 2203
Email sales@commandcom.com.au


This program might not run as expected on this version of Windows.

Screencam 97

Known Issues:

Lotus SmartSuite is compatible with this version of Windows. However, note that ScreenCam for WIN NT (found in the \Extra directory) supports only specific video driver configurations. Contact Lotus Development Corporation for the latest information about ScreenCam NT before installing it.

For Details and system config or software, contact:

Lotus Web Site: http://www.lotus.com
Telephone: (800) 343-5414


This program does not run correctly on this version of Windows.

pcAnywhere 7.5 & 8.0

Known Issues:

This version of pcANYWHERE is not compatible with this version of Windows. If you are currently installing pcANYWHERE up to version 9.0, an update may be available that will allow the program to run on this version of Windows. Contact the program vendor regarding updates that are compatible with this version of Windows.

For Details and system config or software, contact:

Symantec Web Site: http://service.symantec.com/
Symantec Technical Support: http://www.symantec.com/techsupp/pca/w2k
Telephone: (800) 441-7234


This program might not run as expected on this version of Windows.

Visio 5.x

Known Issues:

The program you are trying to run has a service release available that corrects several known issues. You should install Visio 5.0 (Standard, Technical, or Professional) service release C or later to ensure proper operation on this version of Windows. Versions earlier than service release C may have problems saving or converting files to certain formats.

Contact the program vendor regarding updates that are compatible with this version of Windows.

For Details and system config or software, contact:

Microsoft Visio Web site: http://www.microsoft.com/office/visio
Telephone: (800) 248-4746


This program does not run correctly on this version of Windows.

Card Wizard NT

Known Issues:

This version of SystemSoft CardWizard is not compatible with this version of Windows. However, this version of Windows supports PC Card and CardBus devices.

Contact the program vendor regarding updates that are compatible with this version of Windows.

For Details and system config or software, contact:

SystemSoft Web site: http://www.systemsoft.com/
Telephone: (508) 651-0088


This program does not run correctly on this version of Windows.

Power Profiler

Known Issues:

This version of SystemSoft PowerProfiler is not compatible with this version of Windows. This version of Windows supports Advanced Power Management.

Contact the program vendor regarding updates that are compatible with this version of Windows.

For Details and system config or software, contact:

SystemSoft Web site: http://www.systemsoft.com/
Telephone: (508) 651-0088


This program might not run as expected on this version of Windows.

ViaVoice 98 Executive 5.x

Known Issues:

This version of IBM ViaVoice Executive Edition 98 might not function properly with this version of Windows.

Contact the program vendor regarding updates that are compatible with this version of Windows.

For Details and system config or software, contact:

IBM ViaVoice Web site: http://www-4.ibm.com/software/speech
Telephone: (919) 517-0225


This program is incompatible with this version of Windows.

Windows 98

Known Issues:

You cannot install Windows 98 while running this version of Windows.

Start your computer in MS-DOS mode and then install Windows 98. See the Windows 98 installation guide for further instructions.

For Details and system config or software, contact:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)


This program does not run correctly on this version of Windows.

Client 32 for NT

Known Issues:

This version of Novell NetWare Client32 is not compatible with this version of Windows.

Contact the program vendor regarding updates that are compatible with this version of Windows.

For Details and system config or software, contact:

Novell Web site: http://www.novell.com/
Telephone: (800) 858-4000


This program does not run correctly on this version of Windows.

Cleansweep 4.x

Known Issues:

This version of CleanSweep is not compatible with this version of Windows. It was designed for Windows 95, Windows 98, and Windows NT.

CleanSweep runs certain program items at startup that may prevent this version of Windows from starting.
To prevent these programs from starting with Windows in the future, click Configure CleanSweep on the Options tab in CleanSweep. On the Usage Watch and SmartSweep/Internet Sweep tabs, turn off the Usage Watch and Smart Sweep/Internet Sweepmonitors.

For Details and system config or software, contact:

Symantec Web Site: http://service.symantec.com
Telephone: (800) 441-7234


This program does not run correctly on this version of Windows.

Norton AntiVirus v4.x and v5.x

Known Issues:

This version of Norton AntiVirus might not function properly with this version of Windows.
Because of changes in this version of Windows, Norton AntiVirus might not identify areas of your drives correctly.
You can uninstall Norton AntiVirus and upgrade to a Windows 2000 (or higher)-compatible version.

For Details and system config or software, contact:

Symantec Web Site: http://service.symantec.com
Telephone: (800) 441-7234


This program does not run correctly on this version of Windows.

RingZero 4.x

Known Issues:

For more information about or if you do not have Internet access, contact your vendor from the following list.
Contact information |
Acer America | (800) 445-6495
Compaq | (800) OK-COMPAQ
Hewlett Packard | (970) 635-1000
IBM | (800) 772-2227
L&H Direct (ask for Sales) | (800) 843-1224
Motorola | (800) 221-4380
NEC | (800) 366-0476
Sony | (888) 476-6972

For Details and system config or software, contact:

Please use the vendor contact list.


This program might not run as expected on this version of Windows.

Open File Manager 5.x

Known Issues:

Open File Manager versions 6.0 and earlier are not compatible with this version of Windows. Customers should contact St. Bernard Software for an upgrade to OFM V6.2.

For Details and system config or software, contact:

St. Bernard Web Site: http://www.stbernard.com
Telephone: (619) 676-5050


This program does not run correctly on this version of Windows.

Kurzweil VoicePro/VoicePlus 2.5

Known Issues:

This Kurzweil voice program is not compatible with this version of Windows. It was designed for Windows 95 or Windows 98.

Contact the program vendor regarding updates that are compatible with this version of Windows.

For Details and system config or software, contact:

Lernout & Hauspie Web Site: http://www.lhsl.com
Telephone: (800) 843-1224


This program does not run correctly on this version of Windows.

Dr. Solomon's Anti-Virus Deluxe 7.x

Known Issues:

This version of Dr. Solomon's Anti-Virus has a real-time antivirus component (Winguard) that is not compatible with this version of Windows.

Contact the program vendor regarding updates that are compatible with this version of Windows.

For Details and system config or software, contact:

Dr. Solomon's Web Site: http://www.drsolomon.com
Telephone: (408) 988-3832


This program might not run as expected on this version of Windows.

America Online 4.0

Known Issues:

America Online (AOL) 4.0 might not function properly with this version of Windows.
Contact the program vendor regarding updates that are compatible with this version of Windows.

For Details and system config or software, contact:

AOL Web Site: http://www.aol.com/win2000/index.html
Telephone: (800) 827-6364


This program does not run correctly on this version of Windows.

WebScanX

Known Issues:

This version of WebScanX Java and ActiveX scanning features are not compatible with this version of Windows.
If you use these features, your computer might not function properly.
Contact the program vendor regarding updates that are compatible with this version of Windows.

For Details and system config or software, contact:

McAfee Web Site: http://www.mcafee.com
Telephone: (972) 855-7044


This program might not run as expected on this version of Windows.

BoundsChecker 6.00

Known Issues:

This version of BoundsChecker requires an update to function properly with this version of Windows.

Contact the program vendor regarding updates that are compatible with this version of Windows.

For Details and system config or software, contact:

Compuware NuMega Web site: http://www.numega.com/
Telephone: (603) 578-8400


This program might not run as expected on this version of Windows.

Office Accounting 1.0

Known Issues:

This version of Peachtree Office Accounting might not function properly with this version of Windows.

Contact the program vendor regarding updates that are compatible with this version of Windows.

For Details and system config or software, contact:

Peachtree Software Web site: http://www.peachtree.com
Telephone: (888) 237-2452


This program might not run as expected on this version of Windows.

Drive Image 2.0

Known Issues:

This version of Drive Image cannot create image files of NTFS 5 partitions. If you need to use this product to create images of NTFS 5 partitions, contact PowerQuest Corporation.

For Details and system config or software, contact:

PowerQuest Web site: http://www.powerquest.com/windows2000
Telephone: (801) 226-6834


This program does not run correctly on this version of Windows.

OpenView 3.0

Known Issues:

When installing HP OpenView 3.0, do not install the included version of pcANYWHERE. It installs a version of pcANYWHERE which is not compatible with this version of Windows.

Contact the program vendor regarding updates that are compatible with this version of Windows.

For Details and system config or software, contact:

Symantec Technical Support: http://service1.symantec.com/SUPPORT/pca.nsf/docid/1998120913501012
Telephone: (800) 441-7234


This program is incompatible with this version of Windows.

System Commander Deluxe 4.0

Known Issues:

This program replaces core system components, making this version of Windows unusable.

Contact the program vendor regarding updates that are compatible with this version of Windows.

For Details and system config or software, contact:

Web site: http://www.v-com.com
Telephone: (408) 965-4018


This program does not run correctly on this version of Windows.

F-Secure 4.x

Known Issues:

F-Secure Anti-Virus, English, version 4.x as well as 5.0 and 5.01 are not compatible with this version of Windows.

Contact the program vendor regarding updates that are compatible with this version of Windows.

For Details and system config or software, contact:

Data Fellows Web Site: http://www.datafellows.com
Telephone: (408) 938-6700


This program does not run correctly on this version of Windows.

Partition Magic 3.x and 4.x

Known Issues:

This version of PartitionMagic might not operate correctly on this version of Windows. See the PartitionMagic manual or visit the PowerQuest web site listed below for details on creating a rescue diskette.

This version of PartitionMagic does not support NTFS 5 partitions. If you need this product to support NTFS 5 partitions, contact PowerQuest Corporation.

For Details and system config or software, contact:

PowerQuest Web site: http://www.powerquest.com/windows2000
Telephone: (801) 226-6834


This program does not run correctly on this version of Windows.

IBM AntiVirus

Known Issues:

This version of IBM AntiVirus is not compatible with this version of Windows.

Contact the program vendor regarding upgrading to Norton AntiVirus, which is compatible with this version of Windows.

For Details and system config or software, contact:

IBM Web Site: http://www.ibm.com
Telephone: (919) 517-0225


This program is incompatible with this version of Windows.

BackOffice 4.x

Known Issues:

There are known issues with BackOffice Server 4.0, 4.5 and the components listed below.

BackOffice Server 4.0
BackOffice Server 4.5
Exchange Server 5.5
Proxy Server 2.0
SNA Server 4.0
SQL Server 6.5
Site Server 3.0
System Management Server 2.0

For Details and system config or software, contact:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)


This program is incompatible with this version of Windows.

MacDrive 98

Known Issues:

This version of MacDrive 98 might not function properly with this version of Windows. If you install this program, your computer might not work properly. You can obtain an update for MacDrive 98 that functions properly under this version of Windows. Contact Mediafour Corporation for more information.

For Details and system config or software, contact:

Mediafour Web Site: http://www.mediafour.com
Telephone: (515) 225-7409


This program does not run correctly on this version of Windows.

InocuLAN 4.0

Known Issues:

This version of InocuLAN requires an update to function properly with this version of Windows. To ensure proper operation of this product with this version of Windows, you should install the latest device drivers available on Computer Associates' Web site.

For Details and system config or software, contact:

Computer Associates Web Site: http://support.cai.com/Download/ildrvupdate.html
Telephone: (516) 342-5224


This program might not run as expected on this version of Windows.

Norton Utilities 2.0

Known Issues:

FAT32 is not recognized by the disk utilities in Norton Utilities 2.0. Using Disk Doctor or Speed Disk on a drive formatted with the FAT32 file system may result in the following error message "Partition has an unrecognized error on it, would you like to fix the problem?" Do not click Yes, or you may lose data that is stored on FAT32 partitions.

Contact the program vendor regarding updates that are compatible with this version of Windows.

For Details and system config or software, contact:

Symantec Web Site: http://service.symantec.com
Telephone: (800) 441-7234


This program does not run correctly on this version of Windows.

ARCserveIT 6.x

Known Issues:

ARCserveIT 6.x has a known compatibility issue with this version of Windows.
ARCserveIT 6.61 may not work properly with this version of Windows. The ARCserveIT Auto Discovery service does not automatically identify other computers on the network running ARCserve clients, due to this version of Windows registry changes. An upcoming ARCserveIT 6.61 Service Pack addresses this problem. The Service Pack will be available to ARCserveIT customers at the Computer Associates Web site.
Prior to the service pack update, the workaround to this problem is to manually enter the client computer name.
To enter the computer name, right-click in the ARCserveIT Windows NT Agents tree selection, and then click Add Object.
Contact Computer Associates International, Inc. for more details.

For Details and system config or software, contact:

http://support.cai.com/techbases Telephone: (516) 342-5880 (Valid in the USA only)


This program might not run as expected on this version of Windows.

Groupwise 5.x

Known Issues:

Before installing GroupWise Client in this version of Windows, Windows Messaging System must be installed. Windows Messaging System provides the MAPI components that GroupWise Client requires. Windows Messaging System may or might not be installed on this Windows system. If the GroupWise Client Setup does not detect an existing installation of the Windows Messaging System, it attempts to install an earlier version that isn't compatible with this version of Windows. This results in a failed installation for both Windows Messaging and GroupWise Client. This problem affects GroupWise 5.5 and earlier on this version of Windows. Novell provides a version of Windows Messaging System that is compatible with this version of Windows on their support site.

For Details and system config or software, contact:

Novell Web site: http://www.novell.com/
Novell Support site: http://support.novell.com/cgi-bin/search/tidfinder.cgi?2955774
Telephone: (800) 858-4000


This program does not run correctly on this version of Windows.

Easy CD Creator 3.x

Known Issues:

This version of Adaptec Easy CD Creator is not compatible with this version of Windows. However, Adaptec provides an update that allows you to run this version on this version of Windows. Before installing Easy CD Creator, read the instructions posted at the Adaptec Web site.

For Details and system config or software, contact:

Adaptec Web Site: http://www.adaptec.com/support/faqs/cdrecos.html
Telephone: (408) 945-8600


This program does not run correctly on this version of Windows.

Norton Navigator 1.0 for Windows 95

Known Issues:

Norton Navigator for Windows 95 is not compatible with this version of Windows. If you install this version, your computer might not start or operate properly.

Contact the program vendor regarding updates that are compatible with this version of Windows.

For Details and system config or software, contact:

Symantec Web Site: http://service.symantec.com
Telephone: (800) 441-7234


This program does not run correctly on this version of Windows.

Site Server 3.0

Known Issues:

Microsoft Site Server 3.0 requires the installation of Site Server Service Pack 3 to run on this version of Windows.

Microsoft Site Server 3.0 Commerce Edition requires the installation of the SS3W2K.EXE patch prior to installation of Site Server 3.0 Commerce Edition, and installation of Site Server Service Pack 3 to run on this version of Windows.

SS3W2K.EXE and Site Server Service Pack 3 can be downloaded from the Site Server website.

For additional information on installing Site Server 3.0 on this version of Windows, see Microsoft Knowledge Base article Q241833.

For Details and system config or software, contact:

Microsoft Site Server Web site: http://www.microsoft.com/siteserver/
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)


This program is incompatible with this version of Windows.

LapLink

Known Issues:

This version of LapLink does not function properly with this version of Windows. Do not install this version of LapLink without checking for program updates that are compatible with this version of Windows. Your computer might not start properly if you install this version of LapLink.

Contact LapLink.com for any additional assistance you may require in setting up LapLink on this version of Windows.

For Details and system config or software, contact:

LapLink.com Web site: http://www.laplink.com
Telephone: (425) 487-8803


This program does not run correctly on this version of Windows.

Sound Blaster Live

Known Issues:

Installing Windows NT 4.0 Sound Blaster Live! drivers may result in your computer not being able to start.

To avoid this, follow these directions:

1. Continue this installation, choosing to set up the Windows NT 4.0 drivers for the Sound Blaster Live! card. Do not restart your computer when prompted to do so. You must first update the drivers you have just installed.

2. Download and install the latest updated drivers from the Creative Labs web site listed.

3. Restart your computer.

Contact the program vendor regarding updates that are compatible with this version of Windows.

For Details and system config or software, contact:

Creative Labs Web site:http://www.sblive.com/liveware/drivers/
Telephone US: (405) 742-6622


This program does not run correctly on this version of Windows.

cc:Mail 7.x and 8.x

Known Issues:

This version of Lotus cc:Mail installs an earlier version of Windows Messaging that is not compatible with this version of Windows. Lotus cc:Mail Release 8.2 or later is recommended for this version of Windows. Before installing Lotus cc:Mail Release 8.2 or later on this version of Windows, Windows Messaging System must be installed. Windows Messaging System provides the MAPI components that cc:Mail requires. If the cc:Mail Setup does not detect an existing MAPI client, it tries to install an earlier version that is not compatible with this version of Windows. This results in a failed installation for both Windows Messaging and cc:Mail. If you already have Windows Messaging or any version of Microsoft Outlook installed on your computer (Outlook 97 or later), you should have the components necessary for cc:Mail Setup to work properly, and you do not have to install Windows Messaging.
Contact the program vendor regarding updates that are compatible with this version of Windows.

For Details and system config or software, contact:

Lotus Web site: http://www.lotus.com
If you have a cc:Mail product support agreement, call your assigned toll-free number.
If you do not have a support agreement, call:
United States: (800) 553-4270
Internationally: check the Worldwide Support Guide for a number in your area. If one is not available, call (978) 988-2800.


This program does not run correctly on this version of Windows.

Proxy Server 1.0

Known Issues:

Microsoft Proxy Server and Client 1.0 and 2.0 are not compatible with this version of Windows.

Contact Microsoft Corporation regarding updates that are compatible with this version of Windows.

For Details and system config or software, contact:

Microsoft Proxy Server Web site: http://www.microsoft.com/proxy/default.asp
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)


This program might not run as expected on this version of Windows.

PaperPort 6.x

Known Issues:

This version of Visioneer PaperPort requires an update to function properly with this version of Windows.

When creating a form using FormTyper in PaperPort, you might not be able to save the form. To work around this:

1. Click the Start button, point to Settings, and then click Control Panel.
2. Double-click System.
3. On the Advanced tab, click Environment Variables.
4. Double-click the TEMP variable, and then change the variable name to a short name. For example, C:\Temp.
5. Contact the program vendor regarding updates that are compatible with this version of Windows.

For Details and system config or software, contact:

Scansoft Web site: http://www.scansoft.com/win2000/
Telephone: (978) 977-9713


This program does not run correctly on this version of Windows.

Visual InterDev 1.0

Known Issues:

When installing this version of Visual Studio/InterDev, do not install Active Server Pages. If you install Active Server Pages, Internet Information Server (IIS) 3.0 is installed, which is not compatible with this version of Windows.

Contact Microsoft Corporation regarding updates that are compatible with this version of Windows.

For Details and system config or software, contact:

Microsoft Visual Studio Web site: http://msdn.microsoft.com/vstudio/default.asp
Telephone: (800) 936-3500


This program might not run as expected on this version of Windows.

PhotoDeluxe 3.0

Known Issues:

The program you are trying to run has a Plug-in to correct known issues with this version of Windows. You should install the EPS Parser Plug-in for Adobe PhotoDeluxe Home Edition 3.x and PhotoDeluxe Business Edition 1.x to ensure proper operation on this version of Windows.

Contact the program vendor regarding updates that are compatible with this version of Windows.

For Details and system config or software, contact:

Adobe Web Site: http://www.adobe.com
Telephone: (206) 675-6309


This program is incompatible with this version of Windows.

Kodak Digital Video Camera Software (DVC 300 and DVC 323)

Known Issues:

This version of Kodak USB Video Camera Software installs several components that are not compatible with this version of Windows. However, you can use the USB Video Camera itself without installing any additional software. To do so, plug the camera in a USB port and Windows will detect it automatically.

To find out more about the Kodak software that ships with this camera, contact the program vendor.

For Details and system config or software, contact:

Kodak Software Web site: http://www.kodak.com


This program does not run correctly on this version of Windows.

ProcommPlus Rapid Control 4.x

Known Issues:

This application experiences known problems on this version of Windows. Contact the program vendor regarding updates that are compatible with this version of Windows.

For Details and system config or software, contact:

Symantec Web Site: http://service.symantec.com
Telephone: (800) 441-7234


This program is incompatible with this version of Windows.

ReachOut 7.0 & 8.0

Known Issues:

This version of ReachOut is not compatible with this version of Windows. Your computer might not start properly because of the driver installed with this version.

Contact the program vendor regarding updates that are compatible with this version of Windows.

For Details and system config or software, contact:

Stac Web site: http://www.stac.com
Telephone: (858) 794-3700


This program does not run correctly on this version of Windows.

DirectCD 2.0

Known Issues:

This version of DirectCD is not compatible with this version of Windows. Installing this version of DirectCD may result in your computer not starting properly.

Contact the program vendor regarding updates that are compatible with this version of Windows.

For Details and system config or software, contact:

Adaptec Web Site: http://www.adaptec.com/support/faqs/cdrecos.html
Telephone: (408) 945-8600


This program is incompatible with this version of Windows.

ZipMagic 98

Known Issues:

This version of ZipMagic is not compatible with this version of Windows. Installing this version of ZipMagic may result in your computer not starting properly.
Contact the program vendor regarding updates that are compatible with this version of Windows.

For Details and system config or software, contact:

OnTrack Web Site: http://www.ontrack.com Telephone: (303) 245-8000


This program does not run correctly on this version of Windows.

DataFax

Known Issues:

This version of Trio Communications is not compatible with this version of Windows. Installing or running this application may result in a system General Protection Fault.
Contact the program vendor regarding updates that are compatible with this version of Windows.

For Details and system config or software, contact:

Trio Communications Web Site: http://www.trio.com
Telephone: (919) 376-4100


This program does not run correctly on this version of Windows.

VirusBuster 9x for NT

Known Issues:

VirusBuster 9x for NT is not compatible with this version of Windows. Installing VirusBuster 9x for NT might result in an unstable system. Contact Trend Micro for more details.

For Details and system config or software, contact:

Trend Micro Web site: http://www.antivirus.com/
Trend Micro Japan: 03-5334-3600


This program does not run correctly on this version of Windows.

CD Kakumei Virtual

Known Issues:

CD Kakumei Virtual is not compatible with this version of Windows. Installing CD Kakumei Virtual might result in an unstable system. Contact Ark Joho System CD for more details.

For Details and system config or software, contact:

Ark Joho System CD (Japan) Telephone: 03-3234-9231


This program does not run correctly on this version of Windows.

InocuLAN 4.0

Known Issues:

InocuLAN 4.0 is not compatible with this version of Windows. Installing InocuLAN 4.0 might result in an unstable system. Contact Computer Associates International, Inc. for more details.

For Details and system config or software, contact:

Computer Associates Web site (Japan): http://www.caj.co.jp/
Telephone: 03-5320-8080 (Japan)


This program does not run correctly on this version of Windows.

SoftIce 3.22

Known Issues:

SoftIce 3.22 has a known compatibility issue with this version of Windows.

Contact CompuWare NuMega for more details.

For Details and system config or software, contact:

Compuware NuMega Web site: http://www.numega.com/
Telephone: (603) 578-8400


This program does not run correctly on this version of Windows.

Timeslips 9.0.x

Known Issues:

Timeslips 9.0.x has a known compatibility issue with this version of Windows.

Contact Sage for more details.

For Details and system config or software, contact:

Sage Software, Inc. Web Site: http://www.us.sage.com


This program is incompatible with this version of Windows.

Calendar Creator 5

Known Issues:

Calendar Creator 5 is not compatible with this version of Windows. Installing Calendar Creator 5 might result in an unstable system. Contact The Learning Company for more details.

For Details and system config or software, contact:

The Learning Company Web Site: http://www.learningco.com
Telephone: (319) 247-3333


This program does not run correctly on this version of Windows.

Pagis Pro 2.0

Known Issues:

Pagis Pro 2.0 has a known compatibility issue with this version of Windows.

Contact ScanSoft for more details.

For Details and system config or software, contact:

Scansoft Web Site: http://www.scansoft.com
Telephone: (978) 977-9713


This program does not run correctly on this version of Windows.

V3NT

Known Issues:

V3NT 1.3 update and V3Pro 2000 Deluxe are not compatible with this version of Windows. For V3Pro 2000 Deluxe, you should install V3Pro 2000 Deluxe Service Pack 1 or later to ensure proper operation on this version of Windows.

Contact the program vendor regarding updates that are compatible with this version of Windows.

For Details and system config or software, contact:

Dr. Ahn's Anti-Virus Labortories, Inc. Web Site: http://home.ahnlab.com/
Telephone: 82-2-558-7400 (Korea)


This program does not run correctly on this version of Windows.

Windows NT 4.0

Known Issues:

It is not recommended that Windows NT 4.0 be installed on this version of Windows.

For Details and system config or software, contact:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)


This program is incompatible with this version of Windows.

Netshield 3.x

Known Issues:

This application is not intended for this version of Windows.

For Details and system config or software, contact:

McAfee Web Site: http://www.mcafee.com
Telephone: (972) 855-7044


This program does not run correctly on this version of Windows.

McAfee VirusScan NT (below v4.5)

Known Issues:

McAfee VirusScan NT (below v4.5) has a known compatibility issue with this version of Windows.

Contact McAfee for more details.

For Details and system config or software, contact:

McAfee Web Site: http://www.mcafee.com
Telephone: (972) 855-7044


This program does not run correctly on this version of Windows.

Intellipoint 3.x

Known Issues:

These versions of Microsoft Intellipoint were released prior to this version of Windows, and are therefore not compatible with this version of Windows. Download the latest Intellipoint software, which includes support for this version of Windows.

For Details and system config or software, contact:

Microsoft Intellipoint Web site: http://www.microsoft.com/intellipoint/


This program does not run correctly on this version of Windows.

America Online 5.0 for Win9x

Known Issues:

This version of America Online (AOL) is incompatible with this version of Windows. Install the latest Windows 2000 version of AOL, available on AOL.

For Details and system config or software, contact:

AOL Web site: http://www.aol.com/win2000/index.html
Telephone: (800) 827-6364


This program is incompatible with this version of Windows.

Windows Media Player 7

Known Issues:

There is no need to install Windows Media Player 7. All of its features are currently part of your Windows operating system.

For Details and system config or software, contact:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)


This program does not run correctly on this version of Windows.

McAfee UnInstaller Deluxe 5.1

Known Issues:

McAfee UnInstaller Deluxe 5.1 has a known compatibility issue with this version of Windows.
The installation of Uninstaller 5.1 might fail.

Contact McAfee for more details.

For Details and system config or software, contact:

McAfee Web Site: http://www.mcafee.com
Telephone: (972) 855-7044


This program does not run correctly on this version of Windows.

WinSock 2

Known Issues:

This version of Winsock 2 is meant for older Windows platforms. All of its features are already part of your current Windows operating system, so there is no need to install it.

For Details and system config or software, contact:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)


This program does not run correctly on this version of Windows.

MetaFrame 1.8

Known Issues:

This version of MetaFrame will not run correctly on this version of Windows. Contact Citrix for an updated version.

For Details and system config or software, contact:

Citrix Website: http://www.citrix.com


This program might not run as expected on this version of Windows.

Visio 5.x

Known Issues:

Visio 5.x has a known compatibility issue with this version of Windows.

Contact Visio for more details.

For Details and system config or software, contact:

Microsoft Visio Web site: http://www.microsoft.com/office/visio
Telephone: (800) 248-4746


This program does not run correctly on this version of Windows.

Half-Life 1.0

Known Issues:

Half-Life 1.0 has known compatibility issues with this version of Windows. If you select Run, Half-Life 1.0 might not run as expected. Sierra has a compatibility update.

For Details and system config or software, contact:

Sierra, Incorporated Web site: http://www.sierra.com


This program does not run correctly on this version of Windows.

High Heat Baseball 2001

Known Issues:

High Heat Baseball 2001 has known compatibility issues with this version of Windows. If you select Run, High Heat Baseball 2001 might not run as expected. 3DO has a compatibility update.

For Details and system config or software, contact:

3DO Web Site: http://www.3DO.com


This program does not run correctly on this version of Windows.

Unreal Tournament

Known Issues:

Unreal Tournament has known compatibility issues with this version of Windows. If you select Run, Unreal Tournament might not run as expected. Infogrames has a compatibility update.

For Details and system config or software, contact:

Infogrames Web Site: http://www.infogrames.com


This program is incompatible with this version of Windows.

Liquid Player

Known Issues:

This version of Liquid Audio installs a CD-R driver that, in some cases, causes the computer to stop functioning properly, resulting in the system being unusable.

For Details and system config or software, contact:

Liquid Audio Web Site: http://www.liquidaudio.com


This program is incompatible with this version of Windows.

ViewNow 1.0

Known Issues:

ViewNow 1.0 has a known compatibility issue with this version of Windows.
ViewNow 1.0 might crash explorer.exe when attempting to copy a file from a shared directory.
Contact NetManage for more details.

For Details and system config or software, contact:

NetManage Web Site: http://www.netmanage.com
Telephone: (800) 382-4387


This program is incompatible with this version of Windows.

SuperNova 4.01

Known Issues:

During installation, SuperNova might encounter an error:
"Error in installation line 85: no files found COPY 'snovant5\uct\unfinished\*.*' '$f\uct\unfinished\*.*'"

For Details and system config or software, contact:

Dolphin Networks
http://www.dolphinusa.com


This program is incompatible with this version of Windows.

Norton AntiVirus 2000

Known Issues:

During installation, the computer might reboot itself while in the "Initializing Norton AntiVirus services. Please Wait" step. After the reboot, the program may not be installed. Further installations of the product may result in a new error during install. A dialogue box appears with "16 bit Windows Subsystem C:\PROGRA~1\Symantec\S32EVNT1.DLL. An installable Virtual Device Driver failed Dll initialization. Choose 'Close' to terminate the application." Selecting "Close" terminates the install. Choosing "Ignore" may continue the installation and possibly fail again with a dialogue box containing, "Severe uninstaller setup failed to initialize. You may not be able to uninstall this product." Clicking "Ok" quits the installation.

For Details and system config or software, contact:

Symantec Web Site: http://service.symantec.com
Telephone: (800) 441-7234


This program does not run correctly on this version of Windows.

SmarTerm 9.0

Known Issues:

SmarTerm 9.0 has a known compatibility issue with this version of Windows.
Hitting any keys or clicking on a Smarterm 5250 session might cause an 'Application Error' dialogue box to appear.

Contact Persoft Inc. for more details.

For Details and system config or software, contact:

Persoft, Inc.
http://www.persoft.com


This program is incompatible with this version of Windows.

Norton AntiVirus 2001

Known Issues:

During installation, the computer might reboot itself while in the "Initializing Norton AntiVirus services. Please Wait" step. After the reboot, the program may not be installed. Further installations of the product may result in a new error during install. A dialogue box appears with "16 bit Windows Subsystem C:\PROGRA~1\Symantec\S32EVNT1.DLL. An installable Virtual Device Driver failed Dll initialization. Choose 'Close' to terminate the application." Selecting "Close" terminates the install. Choosing "Ignore" may continue the installation and possibly fail again with a dialogue box containing, "Severe uninstaller setup failed to initialize. You may not be able to uninstall this product." Clicking "Ok" quits the installation.

For Details and system config or software, contact:

Symantec Web Site: http://service.symantec.com
Telephone: (800) 441-7234


This program is incompatible with this version of Windows.

Norton Utilities 2001

Known Issues:

During installation, the computer might reboot itself while in the "Updating Components" step. After the reboot, the program may not be installed. Further installations of the product will result in a new error during install and possibly render Windows inoperable. A dialogue box appears with "16 bit Windows Subsystem C:\PROGRA~1\Symantec\S32EVNT1.DLL. An installable Virtual Device Driver failed Dll initialization. Choose 'Close' to terminate the application." Selecting "Close" terminates the install. Choosing "Ignore" may continue the installation but result in the computer becoming unusable.

For Details and system config or software, contact:

Symantec Web Site: http://service.symantec.com
Telephone: (800) 441-7234


This program does not run correctly on this version of Windows.

Dynamic update test

Known Issues:

Dynamic update test has a known compatibility issue with this version of Windows.
It's a BAAAAD BAAAD app.
Contact Microsoft for more details.

For Details and system config or software, contact:

Microsoft Web site: http://www.microsoft.com
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)


This program is incompatible with this version of Windows.

McAfee VirusScan NT (below v4.5)

Known Issues:

McAfee VirusScan NT (below v4.5) has a known compatibility issue with this version of Windows.

Contact McAfee for more details.

For Details and system config or software, contact:

McAfee Web Site: http://www.mcafee.com
Telephone: (972) 855-7044


This program does not run correctly on this version of Windows.

2000 ToolBox

Known Issues:

This version of this application is no longer being supported by Network Associates, Inc..
Please contact Network Associates, Inc. for more details.

For Details and system config or software, contact:

Network Associates, Inc. 408-988-3832 (Available in North America only) http://www.nai.com/


This program is incompatible with this version of Windows.

2000 ToolBox

Known Issues:

This version of this application is no longer being supported by Network Associates, Inc..
Please contact Network Associates, Inc. for more details.

For Details and system config or software, contact:

Network Associates, Inc. 408-988-3832 (Available in North America only) http://www.nai.com/


This program does not run correctly on this version of Windows.

Carbon Copy 32 v5.1

Known Issues:

Carbon Copy 32 v5.1 has a known compatibility issue with this version of Windows.
Carbon Copy 32 remote control capabilities do not work properly.
Contact McAfee for more details.

For Details and system config or software, contact:

McAfee Web Site: http://www.mcafee.com
Telephone: (972) 855-7044


This program needs to be reinstalled to run properly on this version of Windows.

DVDExpress

Known Issues:

In order to function properly, DVDExpress must be reinstalled following the upgrade to the new version of Windows.

For Details and system config or software, contact:

Mediamatics Web Site: http://www.national.com/mediamatics


This program does not run correctly on this version of Windows.

Fix-It Utilities 99

Known Issues:

Fix-It Utilities 99 is not compatible with this version of Windows. Installing Fix-It Utilities 99 might result in an unstable system. Contact Mijenix for more details.

For Details and system config or software, contact:

OnTrack Web Site: http://www.ontrack.com Telephone: (303) 245-8000


This program does not run correctly on this version of Windows.

GoBack v2.1c

Known Issues:

GoBack v2.1c is not compatible with this version of Windows. Installing GoBack v2.1c might result in an unstable system. Contact Wild File, Inc. for more details.

For Details and system config or software, contact:

Wild File, Inc.


This program does not run correctly on this version of Windows.

Guard Dog v2.0

Known Issues:

Guard Dog v2.0 is not compatible with this version of Windows. Installing Guard Dog v2.0 might result in an unstable system. Contact CyberMedia, Inc. for more details.

For Details and system config or software, contact:

CyberMedia, Inc.


This program does not run correctly on this version of Windows.

NFS Maestro 6.x

Known Issues:

NFS Maestro 6.x has a known compatibility issue with this version of Windows.

Contact Hummingbird for more details.

For Details and system config or software, contact:

Hummingbird Web site: http://www.hummingbird.com
Telephone: (416) 496-2200


This program does not run correctly on this version of Windows.

Nuts & Bolts 98

Known Issues:

Nuts & Bolts 98 is not compatible with this version of Windows. Installing Nuts & Bolts 98 might result in an unstable system. Contact Network Associates, Inc. for more details.

For Details and system config or software, contact:

Network Associates, Inc. 408-988-3832 (Available in North America only) http://www.nai.com/


This program needs to be reinstalled to run properly on this version of Windows.

PC-Cillin v6.0

Known Issues:

In order to function properly, PC-Cillin v6.0 must be reinstalled following the upgrade to the new version of Windows.

For Details and system config or software, contact:

Trend Micro Web Site: http://www.antivirus.com


This program needs to be reinstalled to run properly on this version of Windows.

PGP Personal Privacy v6.5.1

Known Issues:

In order to function properly, PGP Personal Privacy v6.5.1 must be reinstalled following the upgrade to the new version of Windows.

For Details and system config or software, contact:

Network Associates, Inc. 408-988-3832 (Available in North America only) http://www.nai.com/


This program needs to be reinstalled to run properly on this version of Windows.

PowerDVD v2.5

Known Issues:

In order to function properly, PowerDVD v2.5 must be reinstalled following the upgrade to the new version of Windows.

For Details and system config or software, contact:

CyberLink Corp. Web Site: http://www.cyberlink.com


This program needs to be reinstalled to run properly on this version of Windows.

CineMaster 2000 DVD Player

Known Issues:

In order to function properly, CineMaster 2000 DVD Player must be reinstalled following the upgrade to the new version of Windows.

For Details and system config or software, contact:

Ravisent Technologies Inc. Web Site: http://www.ravisentdirect.com


This program does not run correctly on this version of Windows.

Remove-It 98

Known Issues:

Remove-It 98 is not compatible with this version of Windows. Installing Remove-It 98 might result in an unstable system. Contact Symantec for more details.

For Details and system config or software, contact:

Symantec Web Site: http://service.symantec.com
Telephone: (800) 441-7234


This program needs to be reinstalled to run properly on this version of Windows.

SoftDVD

Known Issues:

In order to function properly, SoftDVD must be reinstalled following the upgrade to the new version of Windows.

For Details and system config or software, contact:

MGI Software Corp. Web Site: http://www.dvdmax.com


This program needs to be reinstalled to run properly on this version of Windows.

SoftDVD3 Direct Show

Known Issues:

In order to function properly, SoftDVD3 Direct Show must be reinstalled following the upgrade to the new version of Windows.

For Details and system config or software, contact:

MGI Software Corp. Web Site: http://www.dvdmax.com


This program does not run correctly on this version of Windows.

SOS - Best Defense: Virus Scanner

Known Issues:

SOS - Best Defense: Virus Scanner is not compatible with this version of Windows. Installing SOS - Best Defense: Virus Scanner might result in an unstable system. Contact Enova Software for more details.

For Details and system config or software, contact:

Enova Software http://www.sosbestdefense.com/bd_support.html 1.800.427.9422


This program needs to be reinstalled to run properly on this version of Windows.

WinDVD

Known Issues:

In order to function properly, WinDVD must be reinstalled following the upgrade to the new version of Windows.

For Details and system config or software, contact:

Intervideo Web site: http://www.intervideo.com


This program is incompatible with this version of Windows.

ZoneAlarm v2.1+

Known Issues:

ZoneAlarm v2.1+ is not compatible with this version of Windows. Installing ZoneAlarm v2.1+ might result in an unstable system. Contact Zone Labs, Inc. for more details.

For Details and system config or software, contact:

1-800-934-2344
http://www.zonealarm.com
support@zonelabs.com


This program does not run correctly on this version of Windows.

Approach Millennium 9.1

Known Issues:

Approach Millennium 9.1 has a known compatibility issue with this version of Windows.
Printing out from a crosstable may not work as expected.
Contact Lotus for more details.

For Details and system config or software, contact:

Lotus Web Site: http://www.lotus.com
Telephone: (800) 343-5414


This program does not run correctly on this version of Windows.

Fax 2000 2.6.2

Known Issues:

Fax 2000 2.6.2 is not compatible with this version of Windows. Installing Fax 2000 2.6.2 might result in an unstable system. Contact Circle Computer Resources for more details.

For Details and system config or software, contact:

Circle Computer Resources
319-362-2384 (North America Only)
CCR Web Site: http://www.ccr.net


This program does not run correctly on this version of Windows.

MacOpener 2000

Known Issues:

MacOpener 2000 has a known compatibility issue with this version of Windows.
If you format a floppy disk using Mac Format and then try to explore the disk using My Computer, your system will encounter a serious error.
Contact DataViz Inc. for more details.

For Details and system config or software, contact:

DataViz Web Site: http://www.dataviz.com
Telephone: 203-268-0030


This program does not run correctly on this version of Windows.

Norton SystemWorks 2000

Known Issues:

Norton SystemWorks 2000 is not compatible with this version of Windows. Installing Norton SystemWorks 2000 might result in an unstable system. Contact Symantec for more details.

For Details and system config or software, contact:

Symantec Web Site: http://service.symantec.com
Telephone: (800) 441-7234


This program does not run correctly on this version of Windows.

Norton SystemWorks 2001

Known Issues:

Norton SystemWorks 2001 is not compatible with this version of Windows. Installing Norton SystemWorks 2001 might result in an unstable system. Contact Symantec for more details.

For Details and system config or software, contact:

Symantec Web Site: http://service.symantec.com
Telephone: (800) 441-7234


This program does not run correctly on this version of Windows.

ProTalk32

Known Issues:

ProTalk32 is not compatible with this version of Windows. Installing ProTalk32 might result in an unstable system. Contact BioLink Computer Research and Development Ltd. for more details.

For Details and system config or software, contact:

BioLink Computer Research and Development Ltd.
North Vancouver, BC Canada
(604) 984-4099
BioLink Web Site: http://www.biolink.bc.ca


This program does not run correctly on this version of Windows.

Uninstaller 3.0

Known Issues:

Uninstaller 3.0 is not compatible with this version of Windows. Installing Uninstaller 3.0 might result in an unstable system. Contact Network Associates, Inc. for more details.

For Details and system config or software, contact:

Network Associates, Inc. 408-988-3832 (Available in North America only) http://www.nai.com/


This program is incompatible with this version of Windows.

WinDelete 5.0

Known Issues:

WinDelete 5.0 is not compatible with this version of Windows. Installing WinDelete 5.0 might result in an unstable system. Contact IMSI for more details.

For Details and system config or software, contact:

IMSI Web Site: http://www.imsisoft.com
Telephone: 1-800-934-2344,BR/>


This program does not run correctly on this version of Windows.

Window-Eyes

Known Issues:

Window-Eyes is not compatible with this version of Windows. Installing Window-Eyes might result in an unstable system. Contact GW Micro for more details.

For Details and system config or software, contact:

GW Micro's Web Site: http://www.gwmicro.com


This program does not run correctly on this version of Windows.

F/A-18 Simulator

Known Issues:

F/A-18 Simulator has known compatibility issues with this version of Windows. If you select Run, F/A-18 Simulator might not run as expected. Electronic Arts has a compatibility update.

For Details and system config or software, contact:

Electronic Arts Web Site: http://www.ea.com Telephone: (650) 628-1905


This program does not run correctly on this version of Windows.

Virtual Pool 2

Known Issues:

Virtual Pool 2 has known compatibility issues with this version of Windows. If you select Run, Virtual Pool 2 might not run as expected. Interplay Productions has a compatibility update.

For Details and system config or software, contact:

Interplay Web Site: http://www.interplay.com


This program does not run correctly on this version of Windows.

Norton Utilities 2000

Known Issues:

Norton Utilities 2000 is not compatible with this version of Windows. Installing Norton Utilities 2000 might result in an unstable system. Contact Symantec for more details.

For Details and system config or software, contact:

Symantec Web Site: http://service.symantec.com
Telephone: (800) 441-7234


This program needs to be reinstalled to run properly on this version of Windows.

Command & Conquer: Red Alert 2

Known Issues:

In order to function properly, Command & Conquer: Red Alert 2 must be reinstalled following the upgrade to the new version of Windows.

For Details and system config or software, contact:

Westwood Studios Web Site: http://westwood.ea.com
Telephone: (650) 628-4319


This program does not run correctly on this version of Windows.

AudioCD MP3 Studio

Known Issues:

AudioCD MP3 Studio is not compatible with this version of Windows. Installing AudioCD MP3 Studio might result in an unstable system. Contact Ashampoo for more details.

For Details and system config or software, contact:

Ashampoo Web Site: http://www.ashampoo.com


This program does not run correctly on this version of Windows.

Conversa Web 3.0

Known Issues:

Conversa Web 3.0 has known compatibility issues with this version of Windows. If you select Run, Conversa Web 3.0 might not run as expected. Conversational Computing Corp has a compatibility update.

For Details and system config or software, contact:

Conversational Computing Web Site: http://www.conversa.com


This program does not run correctly on this version of Windows.

First Aid 2000

Known Issues:

First Aid 2000 is not compatible with this version of Windows. Installing First Aid 2000 might result in an unstable system. Contact Network Associates, Inc. for more details.

For Details and system config or software, contact:

Network Associates, Inc. 408-988-3832 (Available in North America only) http://www.nai.com/


This program does not run correctly on this version of Windows.

Internet Guard Dog

Known Issues:

Internet Guard Dog is not compatible with this version of Windows. Installing Internet Guard Dog might result in an unstable system. Contact Network Associates, Inc. for more details.

For Details and system config or software, contact:

Network Associates, Inc. 408-988-3832 (Available in North America only) http://www.nai.com/


This program needs to be reinstalled to run properly on this version of Windows.

McAfee Firewall v2.14

Known Issues:

In order to function properly, McAfee Firewall v2.14 must be reinstalled following the upgrade to the new version of Windows.

For Details and system config or software, contact:

Network Associates, Inc. 408-988-3832 (Available in North America only) http://www.nai.com/


This program does not run correctly on this version of Windows.

McAfee Office 2000

Known Issues:

McAfee Office 2000 is not compatible with this version of Windows. Installing McAfee Office 2000 might result in an unstable system. Contact Network Associates, Inc. for more details.

For Details and system config or software, contact:

Network Associates, Inc. 408-988-3832 (Available in North America only) http://www.nai.com/


This program does not run correctly on this version of Windows.

McAfee Utilities Deluxe v3.0

Known Issues:

McAfee Utilities Deluxe v3.0 is not compatible with this version of Windows. Installing McAfee Utilities Deluxe v3.0 might result in an unstable system. Contact Network Associates, Inc. for more details.

For Details and system config or software, contact:

Network Associates, Inc. 408-988-3832 (Available in North America only) http://www.nai.com/


This program needs to be reinstalled to run properly on this version of Windows.

MusicMatch JukeBox

Known Issues:

In order to function properly, MusicMatch JukeBox must be reinstalled following the upgrade to the new version of Windows.

For Details and system config or software, contact:

MusicMatch Web Site: http://www.MusicMatch.com


This program does not run correctly on this version of Windows.

Norton Ghost

Known Issues:

Norton Ghost is not compatible with this version of Windows. Installing Norton Ghost might result in an unstable system. Contact Symantec for more details.

For Details and system config or software, contact:

Symantec Web Site: http://service.symantec.com
Telephone: (800) 441-7234


This program does not run correctly on this version of Windows.

Partition Magic 6.0

Known Issues:

If the option to expand or shrink is used on an NTFS partition, the system might enter an endless loop. After reporting a 100 percent completion of the resizing, Partition Magic might display the following errors:
Error 983. Too many errors found, process halted.
Error 1527: Bad update sequence number.
The application will then prompt the user to "hit any key to reboot." After the reboot, Partition Magic attempts to resize the partition again with the same results.
Workaround:
Partition Magic allows the user to abort the resizing process. When the application enters the console, or MS-DOS mode, the user has five seconds to press any key to abort. Aborting will restart the system and no resizing will take place.

For Details and system config or software, contact:

PowerQuest Web Site: http://www.powerquest.com
Telephone: (801) 226-6834


This program does not run correctly on this version of Windows.

SurfWatch for Windows 98 v3.0

Known Issues:

SurfWatch for Windows 98 v3.0 is not compatible with this version of Windows. Installing SurfWatch for Windows 98 v3.0 might result in an unstable system. Contact SurfWatch Software, Inc. for more details.

For Details and system config or software, contact:

SurfWatch Software, Inc.


This program does not run correctly on this version of Windows.

TweakDUN v2.22

Known Issues:

TweakDUN v2.22 is not compatible with this version of Windows. Installing TweakDUN v2.22 might result in an unstable system. Contact Patterson Design Systems for more details.

For Details and system config or software, contact:

Patterson Design Systems Web Site: http://www.pattersondesigns.com/


This program does not run correctly on this version of Windows.

Wingate v4.1.0

Known Issues:

Wingate v4.1.0 is not compatible with this version of Windows. Installing Wingate v4.1.0 might result in an unstable system. Contact Deerfield.com for more details.

For Details and system config or software, contact:

Deerfield.com Web Site: http://www.deerfield.com


This program does not run correctly on this version of Windows.

Proxy Server 2.0

Known Issues:

Microsoft Proxy Server and Client 1.0 and 2.0 are not compatible with this version of Windows.

Contact Microsoft Corporation regarding updates that are compatible with this version of Windows.

For Details and system config or software, contact:

Microsoft Proxy Server Web site: http://www.microsoft.com/proxy/default.asp
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)


This program is incompatible with this version of Windows.

Windows 2000 Application Compatibility Update

Known Issues:

This Windows 2000 Application Compatibility Update cannot be installed on Windows 2000 Service Pack 3 or higher.

This Application Compatibility Update is included in Service Pack 3 and higher, therefore it is not needed.

Windows 2000 Server users who wish to have all of the compatibility fixes included in Windows 2000 Professional should download the Application Compatibility Update for Windows 2000 Server from the URL below.

For Details and system config or software, contact:

Windows 2000 Server Update: http://go.microsoft.com/fwlink/?LinkId=8789&clcid=0x409

Microsoft Web site: http://www.microsoft.com/
Telephone: (425) 635-7172 (U.S.) or (905) 568-3503 (Canada)